注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

.

.

 
 
 

日志

 
 

强势反弹副图选股源码分享  

2018-06-04 19:00:56|  分类: 股票指标 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

强势反弹副图选股源码分享

XA_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;

XA_2:=NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3) AND XA_1>=4.945;

XA_3:=CLOSE=ZTPRICE(REF(CLOSE,1),0.1) OR XA_2;

XA_4:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));

XA_5:=DYNAINFO(5)<0.01 OR DYNAINFO(6)<0.01;

XA_6:=IF(XA_5,1,XA_4<DYNAINFO(5)+0.01 AND XA_4>DYNAINFO(6)-0.01);

XA_7:=IF(XA_6,0.01*EMA(AMOUNT,35)/EMA(VOL,35),EMA((HIGH+LOW+CLOSE)/3,35));

强势反弹:CROSS(CLOSE,MA(CLOSE,5)) AND MA(CLOSE,5)<XA_7 AND XA_3 AND NOT(CLOSE=OPEN) AND NOT(DYNAINFO(4)=0);

强势反弹副图选股源码分享

强势反弹副图选股源码分享

强势反弹副图选股源码分享

  评论这张
 
阅读(1)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018