注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

.

.

 
 
 

日志

 
 

自编自用选股公式:抄底100  

2018-03-27 20:05:36|  分类: 股票指标 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
{精准抄底100,盘后选股,次日低吸。}
N:=7;
AA:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
BB:=DMA(CLOSE,AA);
CC:=(1-14/100)*BB;
DD:=SMA(MAX(C-REF(C,1),0),N,1)/SMA(ABS(C-REF(C,1)),N,1)*100;
EE:=DRAWLINE(DD>=HHV(DD,N),DD,DD<=LLV(DD,N),DD,1);
FF:=DD=EE AND DD<REF(DD,1);
TJ1:=BETWEEN(C,CC*0.98,CC*1.01);
TJ2:=FILTER(FF>0,1);
抄底100:TJ1 AND TJ2;
  评论这张
 
阅读(1)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018